Personal smilies - Alfa Romeo Forum
You are currently unregistered, register for more features.    
The AO Bug Lounge
Find an image missing? A page you cannot access? Post it here.

 
Thread Tools
(Post Link) post #1 of 2 Old 09-05-14 Thread Starter
Status: Make Covfefe great again!!
AO Platinum Member
 
Greener123's Avatar
 
Join Date: Nov 2013
Location: Southampton
County: Hampshire
Posts: 41,384
Garage

Member car:

159 2.0 JTDM Ti

Personal smilies

Is there a problem with the personal smilies, they dont appear in event threads.

They work in all other posts but not on the main text when posting a new event?
Greener123 is offline  
Sponsored Links
Advertisement
 
Status: BORED
 
David P's Avatar
 
Join Date: Aug 2003
Location: Ireland
County: Cork
Posts: 85,231
Garage
It has always been like that.

The event email notifications (which contain the event post contents) might not always make sense depending on the text used for the custom smilie.
David P is offline  
Reply

Go Back   Alfa Romeo Forum > The Official AO Problem Discussion Forum > Submit Your Questions / Bugs > The AO Bug Lounge

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

 
For the best viewing experience please update your browser to Google Chrome