Displaying "time" field in forum view - Alfa Romeo Forum
You are currently unregistered, register for more features.    
The AO Bug Lounge
Find an image missing? A page you cannot access? Post it here.

 
Thread Tools
(Post Link) post #1 of 2 Old 03-09-12 Thread Starter
Status: Busy busy busy!
Club Member
Membro Premio
 
Pud237's Avatar
 
Club Member Number: 71
Join Date: Apr 2006
Location: United Kingdom
County: Cumbria
Posts: 44,751
Displaying "time" field in forum view

Hi

Would it be possible to add the 'time field' showing the time a post was made, next to the date on the top of each post? The time is currently only viewable in 'quote view'.

I've attached screen shots so you know what I mean.

Cheers

Dan
Attached Images
File Type: jpg forum view.jpg (33.1 KB, 19 views)
File Type: jpg quote view.jpg (21.7 KB, 17 views)
Pud237 is offline  
Sponsored Links
Advertisement
 
Status: Bavarian
Admin Team
 
bobda's Avatar
 
Join Date: Jul 2002
County: -
Posts: 15,172

Member car:

Not a GT

We can't do this I don't think - I asked Ian a while ago and he had a play but it looks to be a bug. I have tried since and get the same result. Raise a support ticket and we can get someone techy from Steve's team to take a look into it.
bobda is offline  
Reply

Go Back   Alfa Romeo Forum > The Official AO Problem Discussion Forum > Submit Your Questions / Bugs > The AO Bug Lounge

Tags
displaying , field , forum , time , view

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

 
For the best viewing experience please update your browser to Google Chrome