I just attempted to post, but message said Tags too short? - Alfa Romeo Forum
You are currently unregistered, register for more features.    
The AO Bug Lounge
Find an image missing? A page you cannot access? Post it here.

 
Thread Tools
(Post Link) post #1 of 6 Old 18-06-12 Thread Starter
Status: One foot in, one foot out!
AO Platinum Member
 
zulu ferret's Avatar
 
Join Date: Oct 2006
Location: wgc
County: herts
Posts: 42,278
I just attempted to post, but message said Tags too short?

Posted just, asking views about shaving, and when I pressed the send button I got the message Tags too short, 1 2 3 times? What's that about?
zulu ferret is offline  
Sponsored Links
Advertisement
 
Status: Married
Club Member
Membro Premio
 
braddersR's Avatar
 
Club Member Number: 650
Join Date: Jul 2008
Location: United Kingdom
County: Leicestershire
Posts: 42,781
erm... don't know
braddersR is offline  
VO2Max
Status: - Update
Guest
 
Posts: n/a
You shaved it too close, ZF?
 
(Post Link) post #4 of 6 Old 18-06-12 Thread Starter
Status: One foot in, one foot out!
AO Platinum Member
 
zulu ferret's Avatar
 
Join Date: Oct 2006
Location: wgc
County: herts
Posts: 42,278
Thanks for clearing the fog chaps, back to the trench. :
zulu ferret is offline  
Status: Bavarian
Admin Team
 
bobda's Avatar
 
Join Date: Jul 2002
County: -
Posts: 15,172

Member car:

Not a GT

Hi ZF. Tags are used in searching for threads or posts and can be added to each thread in the small box below the main text window. I think the shortest tag that can be used is three characters so it's possible that you accidentally put a one or two character word in that box which will have caused this error.

Hope this helps.
bobda is offline  
(Post Link) post #6 of 6 Old 18-06-12 Thread Starter
Status: One foot in, one foot out!
AO Platinum Member
 
zulu ferret's Avatar
 
Join Date: Oct 2006
Location: wgc
County: herts
Posts: 42,278
Thank you Bobda for explaining. Probably due to my hand shake.
zulu ferret is offline  
Reply

Go Back   Alfa Romeo Forum > The Official AO Problem Discussion Forum > Submit Your Questions / Bugs > The AO Bug Lounge

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Similar Threads
Thread Thread Starter Forum Replies Last Post
OBD II Codes Smaky Alfa 145 & 146 62 3 Days Ago 13:36
JTD/JTDM MCSF & other problems FIX losa Alfa 147, 156 & GT 154 26-09-16 20:05
Fault codes Ian M Alfa GTV & 916 Spider 2 19-07-10 11:27
Introduce yourself threads PD. Rant Room 39 25-02-09 01:13

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

 
For the best viewing experience please update your browser to Google Chrome