" My Profile Page " - Can't Access - Alfa Romeo Forum
You are currently unregistered, register for more features.    
The AO Bug Lounge
Find an image missing? A page you cannot access? Post it here.

 
Thread Tools
(Post Link) post #1 of 18 Old 19-11-09 Thread Starter
Status: Constantly Nagging Lincolnshire Members !
Regional Support
For Lincolnshire - AOL
 
Nige005's Avatar
 
Join Date: Jan 2008
Location: Boston, Lincs
Posts: 16,291
" My Profile Page " - Can't Access

Can't access " My Profile Page, " have I missed something or is this a new glitch ?
Nige005 is offline  
Sponsored Links
Advertisement
 
Rayq81
Status: - Update
Guest
 
Posts: n/a
Yep your broken
 
(Post Link) post #3 of 18 Old 19-11-09 Thread Starter
Status: Constantly Nagging Lincolnshire Members !
Regional Support
For Lincolnshire - AOL
 
Nige005's Avatar
 
Join Date: Jan 2008
Location: Boston, Lincs
Posts: 16,291
Quote:
Originally Posted by Rayq81 View Post
Yep your broken
I knew I wasn't feeling too well...............
Nige005 is offline  
Rayq81
Status: - Update
Guest
 
Posts: n/a
Quote:
Originally Posted by Nige005 View Post
I knew I wasn't feeling too well...............
Mines the same its broke too
 
(Post Link) post #5 of 18 Old 19-11-09 Thread Starter
Status: Constantly Nagging Lincolnshire Members !
Regional Support
For Lincolnshire - AOL
 
Nige005's Avatar
 
Join Date: Jan 2008
Location: Boston, Lincs
Posts: 16,291
Quote:
Originally Posted by Rayq81 View Post
Mines the same its broke too
Do you want to share my medicine ?
Nige005 is offline  
(Post Link) post #6 of 18 Old 19-11-09 Thread Starter
Status: Constantly Nagging Lincolnshire Members !
Regional Support
For Lincolnshire - AOL
 
Nige005's Avatar
 
Join Date: Jan 2008
Location: Boston, Lincs
Posts: 16,291
Think we may need a really big bottle of medicine - seems that everyone is broke.
Nige005 is offline  
Status: Married
Club Member
Membro Premio
 
braddersR's Avatar
 
Club Member Number: 650
Join Date: Jul 2008
Location: United Kingdom
County: Leicestershire
Posts: 42,781
Do you need my help guys
braddersR is offline  
Status: -
Admin Team
 
Alfa Vincent's Avatar
 
Join Date: Nov 2005
Location: United Kingdom
County: Hertfordshire
Posts: 30,408
It's a new bug
Alfa Vincent is offline  
Status: come on.
AO Gold Member
 
alfapud's Avatar
 
Join Date: Apr 2009
Location: United Kingdom
County: Derbyshire
Posts: 6,715

Member car:

Alfasud, 33

yup broke
alfapud is offline  
Status: Daddy bear
Global Mod Team
 
bazza's Avatar
 
Join Date: Nov 2002
Location: Congleton - The centre of
Posts: 44,415

Member car:

AMG C63 estate

Everyone check your profile page - if you can't get at it, that means you've been banned. It's just taking a while to go through...

EDIT: Oh 'eck. I can't open my profile page.
bazza is online now  
jay w
Status: - Update
Guest
 
Posts: n/a
Quote:
Originally Posted by bazza View Post
Everyone check your profile page - if you can't get at it, that means you've been banned. It's just taking a while to go through...

EDIT: Oh 'eck. I can't open my profile page.
Let me hold the door for you Bazza

Oh flip, mines nackered as well.....

hold the door please......
 
Status: Making Ron Jeremy look small !
AO Platinum Member
 
howell811's Avatar
 
Join Date: Mar 2007
Location: Virgin Islands (British)
County: -
Posts: 26,529

Member car:

75

Can't open another persons either !

Damn, can't send pagers to other people picking on Bradders !
howell811 is offline  
Status: Married
Club Member
Membro Premio
 
braddersR's Avatar
 
Club Member Number: 650
Join Date: Jul 2008
Location: United Kingdom
County: Leicestershire
Posts: 42,781
Quote:
Originally Posted by howell811 View Post
Can't open another persons either !

Damn, can't send pagers to other people picking on Bradders !
what are you going on about H
braddersR is offline  
GJ
Status: Relaxed
AO Platinum Member
 
GJ's Avatar
 
Join Date: Sep 2004
Location: United Kingdom
County: Herefordshire
Posts: 17,658

Member car:

Spider S4

I can get to mine.... look


Warning: require([path]/aogallery/config-int.php) [function.require]: failed to open stream: No such file or directory in [path]/member.php(540) : eval()'d code on line 34

Fatal error: require() [function.require]: Failed opening required '/usr/home/alfaow/public_html/Forum/aogallery/config-int.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /usr/home/alfaow/public_html/Forum/member.php(540) : eval()'d code on line 34
GJ is offline  
(Post Link) post #15 of 18 Old 19-11-09 Thread Starter
Status: Constantly Nagging Lincolnshire Members !
Regional Support
For Lincolnshire - AOL
 
Nige005's Avatar
 
Join Date: Jan 2008
Location: Boston, Lincs
Posts: 16,291
Quote:
Originally Posted by GJ View Post
I can get to mine.... look


Warning: require([path]/aogallery/config-int.php) [function.require]: failed to open stream: No such file or directory in [path]/member.php(540) : eval()'d code on line 34

Fatal error: require() [function.require]: Failed opening required '/usr/home/alfaow/public_html/Forum/aogallery/config-int.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /usr/home/alfaow/public_html/Forum/member.php(540) : eval()'d code on line 34
Yep, same message I get when trying to look at mine or anyone else.

Seems that we are all doomed, doomed I say.
Nige005 is offline  
GJ
Status: Relaxed
AO Platinum Member
 
GJ's Avatar
 
Join Date: Sep 2004
Location: United Kingdom
County: Herefordshire
Posts: 17,658

Member car:

Spider S4

Infamy....




they've all got it....




in for me
GJ is offline  
Status: No more guiletta... Auctioned off
Founder of AO
 
alfaowner's Avatar
 
Join Date: Apr 2001
Location: United Kingdom
County: Essex
Posts: 8,045

Member car:

Maserati GTS

Its just connected to the gallery problem, when the gallery is back up, your profiles will return

We are on it still, sit tight for us
alfaowner is offline  
Status: No more guiletta... Auctioned off
Founder of AO
 
alfaowner's Avatar
 
Join Date: Apr 2001
Location: United Kingdom
County: Essex
Posts: 8,045

Member car:

Maserati GTS

Actually I made a temp fix so you can still access your profiles
alfaowner is offline  
Reply

Go Back   Alfa Romeo Forum > The Official AO Problem Discussion Forum > Submit Your Questions / Bugs > The AO Bug Lounge

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

 
For the best viewing experience please update your browser to Google Chrome