Post width bug? - Alfa Romeo Forum
You are currently unregistered, register for more features.    
Announcements & Comments A lounge for staff announcements.
If we have ideas, requests or something to tell you, it will go in here.

 
Thread Tools Search this Thread
(Post Link) post #1 of 7 Old 14-02-04 Thread Starter
Status: The mad poll maker
AO Platinum Member
 
Pasi's Avatar
 
Join Date: Mar 2003
Location: Finland
County: -
Posts: 12,381
Images: 8
Post width bug?

Am I the only one who has a this bug (picture attached)?

I'm talking about the second posts content beign too narrow... When I refresh the page the post shows correctly...

Pasi is offline  
Sponsored Links
Advertisement
 
Status: -
Club Member
Membro Premio
 
Club Member Number: 1561
Join Date: Dec 2001
Location: Netherlands
County: -
Posts: 12,865
Images: 305

Member car:

busso powered

Re: Post width bug?

That one is known and on the bug list.
selespeed is offline  
wrinx
Status: - Update
Guest
 
Posts: n/a
Re: Post width bug?

I had that with Mozilla but not IE...however the screen has been a little unstable with minor adjusting for the past day or two with IE.

wrinx
 
Status: missing Inverurie
AO Gold Member
 
Pascs's Avatar
 
Join Date: Apr 2002
Location: Qatar
County: Aberdeenshire
Posts: 8,063
Images: 16

Member car:

Zender 156 V6

Re: Post width bug?

Get it with Mozilla but not IE - has to be some downside to Mozilla being so much faster than IE
Pascs is offline  
Ant
Status: Always hopeful yet discontent.
Club Member
Membro Premio
 
Ant's Avatar
 
Club Member Number: 92
Join Date: Jun 2002
Location: Somewhere far beyond...
Posts: 38,299

Member car:

2014 Honda CR-V

Re: Post width bug?

Hey, that's one of my threads!
Ant is offline  
(Post Link) post #6 of 7 Old 16-02-04 Thread Starter
Status: The mad poll maker
AO Platinum Member
 
Pasi's Avatar
 
Join Date: Mar 2003
Location: Finland
County: -
Posts: 12,381
Images: 8
Re: Post width bug?

Quote:
Originally Posted by Antonio Chico
Hey, that's one of my threads!
So, it's your bug?
Pasi is offline  
Ant
Status: Always hopeful yet discontent.
Club Member
Membro Premio
 
Ant's Avatar
 
Club Member Number: 92
Join Date: Jun 2002
Location: Somewhere far beyond...
Posts: 38,299

Member car:

2014 Honda CR-V

Re: Post width bug?

Nope, just the thread.
Ant is offline  
Reply

Go Back   Alfa Romeo Forum > The Alfaowner Experience > Announcements & Comments

Tags
bug , post , width

Thread Tools Search this Thread
Show Printable Version Show Printable Version
Email this Page Email this Page
Search this Thread:

Advanced Search



Posting Rules  
You may not post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

 
For the best viewing experience please update your browser to Google Chrome