Need some help please - Alfa Romeo Forum
You are currently unregistered, register for more features.    
Announcements & Comments A lounge for staff announcements.
If we have ideas, requests or something to tell you, it will go in here.

 
Thread Tools Search this Thread
(Post Link) post #1 of 3 Old 20-02-09 Thread Starter
Status: -
AO Member
 
Join Date: Jan 2009
Location: Slovakia
County: Banskobystricky
Posts: 94
Need some help please

Sorry, my english knowledge is wrong but i need help with upload my images to my galery. I retrieved this error when I want to upload my images: Fatal error: Call to undefined function ImageCreateFromJpeg() in /usr/home/alfaow/public_html/Forum/aogallery/image-inc.php on line 102
tolyaasch is offline  
Sponsored Links
Advertisement
 
Status: The BSD says konnichiwa
Global Mod Team
 
BigFoot's Avatar
 
Join Date: Jul 2003
Location: Italy
County: Milano
Posts: 113,594
Images: 14
Garage
Re: Need some help please

We are having some issues with the server which are being addressed right now
BigFoot is offline  
(Post Link) post #3 of 3 Old 24-02-09 Thread Starter
Status: -
AO Member
 
Join Date: Jan 2009
Location: Slovakia
County: Banskobystricky
Posts: 94
Re: Need some help please

Ok Thx
tolyaasch is offline  
Reply

Go Back   Alfa Romeo Forum > The Alfaowner Experience > Announcements & Comments

Thread Tools Search this Thread
Show Printable Version Show Printable Version
Email this Page Email this Page
Search this Thread:

Advanced Search



Posting Rules  
You may not post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

 
For the best viewing experience please update your browser to Google Chrome